[WordPress] ブラウザの更新を促される・・・

  • このエントリーをはてなブックマークに追加
  • Pocket

attention この記事は2年以上前の投稿になります。
記載された情報が古くなっている可能性がございますので十分ご注意ください。

また忙しさに負けて更新がおろそかに・・・申し訳ない。

久しぶりアクセスしたら、こんな画面が!

「お使いのブラウザは古すぎます!」って、FF5(Firefox5)なんだけど・・・ちょっと酷くない!?(笑

FF(Firefox)やTB(Thunderbird)はプラグインの兼ね合いがあるので、気軽にアップデートできないのが難点なんだよね。
まさか「WordPress」に言われるとは。。。

ちゃんとアップデートします。m(_ _)m

ネット集客を加速させるWebサイトをWordPressで作る方法
WordPress対応 PHPファイル 難読化ツール

ご訪問ありがとうございます。
参考になりましたら『いいね!』もお願いします。

ITの活用情報を毎週お届けする無料メルマガに是非ご登録ください。

閉じる

ご意見・ご感想をお待ちしております。

いただいた情報は一般公開されません。(入力いただいたメールアドレスにてご返信させていただきます)
また、* が付いている欄は必須項目となりますので、必ずご記入をお願いします。

内容に問題なければ、下記の「コメントを送信する」ボタンを押してください。