[WordPress] Contact Form DB:Fatal error: Declaration of CFDBShortCodeSavePostData::handleShortcode() must be compatible with that of ShortCodeLoader::handleShortcode() in …

オンラインアップデートで、v2.8.4 にアップデートしたら下記のエラーでサイト自体が開かなくなった・・・(泣
実施した復旧手順を下記にまとめておきます。

続きを読む